La garde royale

Hey coucou clément !
 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Le recrutement est définitivement fermé car le clan s'est dissout. Merci à tous pour ces deux fabuleuses années - Murat
Sujets similaires
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 163 le Mar 10 Jan - 19:36
Derniers sujets
» MCFR
Lun 6 Juil - 22:32 par Murat

» De vos nouvelles 2015
Jeu 14 Mai - 12:55 par Friant

» Clan LVG - La Vieille Garde
Ven 24 Oct - 9:27 par Dragon_Flash

» cherche joueurs crusader kings 2
Ven 8 Aoû - 12:19 par Murat

» Etude de marché
Jeu 15 Mai - 22:11 par MacBernik

» Hearthstone
Dim 4 Mai - 18:38 par MacBernik

» C'est les vacances alors on profite...
Dim 27 Avr - 16:54 par Murat

» Rome et medieval
Jeu 13 Mar - 19:51 par Murat

» Candidature Dusart.
Mer 12 Mar - 14:26 par Murat

MUMBLE VIEWER
Nos membres
-Amadeus
-Ares
-Dragon flash
-Friant
-Guillaume
-Japancake
-Katsumoto
-MacBernik
-Murat
-Pandemic
-Shigeru
-Slokurn
-Soult
-Telnitz
-Tiger

Partagez | 
 

 Problème lancement des jeux

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Rochambeau



Messages : 523

MessageSujet: Problème lancement des jeux   Mer 4 Juil - 16:10

Salut à tous, voilà mon pb:

J'allume mon PC,la page de connection sur steam s'affiche. Bon après je voulais faire un coup de ETW. JE lance donc le jeu: la page :préparation au lancement de Empire total war s"affiche, et après rien. L'ordinateur reste sur le bureau. Pourtant sur steam je suis IG. La je me dit: ok ca doit buggé, j'éteind et rallume mon PC et essaye NTW, et là le même truc: la page: préparation au lancement de NTW se lance pluis plus rien. J'ai essayé avec S2TW et ca le fait pareil. Impossible de lancer ll'un de ces jeux.

Bon après vu que ca a rien fait, je lance internet. 15 min après le lancement de NTW, le trailer du début s'affiche enfin et à ce moment là, je recoit un message:" steam ne répond plus".

Quelqu'un a t-il une solution pour que je puisse lancer ces jeux normalement, et y jouer?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Murat



Messages : 3633
Age : 22
Localisation : Noisy le grand (Ile de france)

MessageSujet: Re: Problème lancement des jeux   Mer 4 Juil - 16:37

Redémarre encore et encore steam et ton pc, ça marche au bout d'un moment. J'ai eu ce problème pas plus tard que aujourd'hui...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lagarderoyale.forum-actif.net/forum.htm
Rochambeau



Messages : 523

MessageSujet: Re: Problème lancement des jeux   Mer 4 Juil - 18:40

Bon alors parès 4 redémarrage, NTW se lance a nouveau mais met 3 heures (du gfenre: j'appuis sur lancer le jeu, la page: le jeu est en cours de lancement; il attend 15 min puis se lance enfin). J'espère que ca marche aussi sur S2TW et ETW. Vé essayer aujourdh'hui S2 et croiser les doigt pour que le démarrage soit un peu plus rapide demain (a mon avis, et c'est aussi celui de Geronimo, ca doit être un pb de steam, donc demain je pense que ca sera réglé) Au fait géronimo, dsl mais la je test deonc pour une bataille en multi.. je pense que ca sera demain.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Murat



Messages : 3633
Age : 22
Localisation : Noisy le grand (Ile de france)

MessageSujet: Re: Problème lancement des jeux   Mer 4 Juil - 20:45

Hum c'est des bugs récurrent de steam, c'est assez (très) courant :s Je pense que c'est le hasard que vous ayez le problème en même temps

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lagarderoyale.forum-actif.net/forum.htm
Rochambeau



Messages : 523

MessageSujet: Re: Problème lancement des jeux   Jeu 5 Juil - 11:41

Bon alrso mtnt NTW marche comme avant mais S2 ne veut pas se lancer comme kje l'ai décrit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rochambeau



Messages : 523

MessageSujet: Re: Problème lancement des jeux   Sam 7 Juil - 17:32

C'est bon j'ai trouvé; j'avais juste un virus qui bloquait plein de truc. Maintenant ca marche du tonerre!! Merci de vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème lancement des jeux   Aujourd'hui à 3:05

Revenir en haut Aller en bas
 
Problème lancement des jeux
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème MegaDrive - Jeux qui ne passe pas...
» Problème image (résolu),mais nouveau problème avec jeux
» Problème de Gamecube qui ne lit plus les jeux
» [Problème] Mise en veille du PC automatique
» [problème] mon chat et ma pièce jeux vidéo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La garde royale :: Forum public :: Problèmes informatiques-
Sauter vers: